Explorer windows

Hi,

I'm sorry, but I can't finf the "explorer replacement" option in the settings... nothing about that !

Could you help, please ?

Thanks a lot.
Yann

Go to Settings -> Preferences -> Launching Opus -> Explorer Replacement.

Hello. Thanks, but I don't have "launching opus" in the preferences.

You're using Directory Opus Light, which might not have this option.

Ahhhh... ok, I understand.

Thanks a lot !!!

1 Like