How do I disable the auto shortcut feature?

I added the dragignoreself option.
Should I remove that?

Is this the one I disable?

Yes that's the equivalent option to the old dragignoreself keyword.

1 Like

Thanks Leo & Jon.
Those unexpected shortcuts can be annoying. :clap: