Short cut - big s not work

I inserted some short cut in Opus. With using of this, I received an error for using of all Applications on my PC.
I can't use the big "s". I have to restart my PC and dont't use Opus.
Can anyone tell me what to do to fix this?

Edit the shortcut again and turn off the System-wide Hotkey checkbox near the top of the editor.

Example:

When creating a new shortcut, choose New Lister Hotkey and not New System-Wide Hotkey (unless you want the hotkey to work and override keys in other programs):

200dpi_wc12396_dopus

Thank you. It's working :slight_smile: