[SOLVED] Keep "Files Stored on This Computer" scrolled closed

Every time I open "This PC", the section on top, "Files Stored on This Computer", is scrolled open. How do I set it to stay closed?

Figured it out: Uncheck "Include Files Stored on This Computer"