All files not displayed

I often will use the underscore character to precede the name of a folder or file that I want to appear at the very top of my lists. This is handy when working on current projects. That system works file when using Windows Explorer to display my directory folders and file. (See attachment #1), but Opus 12 doesn't do the same. Are there some particular preference settings I should use so that ALL my folder and files are displayed in the desired, hierarchical order?
Thank you,

Tom Johnson (a paying customer)

The two screenshots look like they are showing different locations?

Duh. You're right, of course. Pardon my stupidity.

1 Like