M4A Files will no longer play in dopus 10

I'm not sure what happened, but none of my m4a files will play in dopus. i have to open them in Itunes. Can someone tell me how to fix this?
Thank you!

Hi, most likely an audio codec or splitter has been added, removed or changed on your system since M4A playback was working. (I don't think iTunes uses the system codecs/splitters so it would not be affected.)

Please see the Enable/fix playback of various media formats in Opus guide for suggestions.